Página 1 de 3

¿Que pasa con el foro?

Publicado: 15 Nov 2018 13:55
por Jose_Luis_G
Desde el último cambio estético, cada vez que cambio de pantalla, me sale esto de abajo.

Desde el último cambio estético, cada vez que cambio de pantalla, me sale esto de abajo.

 Imagen.jpg 00
desde-el-ultimo-cambio-estetico-cada-vez-que-cambio-de-pantalla--550104.jpg (50.81 KiB) Visto 658 veces

Ya no sé qué poner, y nada de lo que pongo vale.
A ver si alguien lo arregla o me dice qué es lo que hay que contestar a esta petición tan pesada.

Re: ¿Que pasa con el foro?

Publicado: 15 Nov 2018 14:30
por CHRISTOPHE
Pues somos dos... grrrrrr

Re: ¿Que pasa con el foro?

Publicado: 15 Nov 2018 15:04
por josemanuel14
Hola Amigos peor a mí que me ponia que estaba expulsado, puff yo alucinaba. Luego desde casa no he tenido problema, incluso escribó al web Master...

No es que esté mucho en el foro pero nunca me había pasado.

Un abrazo y siento no poder ayudar, soy un negado..

Re: ¿Que pasa con el foro?

Publicado: 15 Nov 2018 15:20
por mtjyv
No se si no sera un tema de la ip, a mi algunas veces cuando me he intentado conectar desde fuera de casa, me ha puesto también que estaba expulsado, pero luego desde casa con el WiFi, me a vuelto a dejar sin problema

Re: ¿Que pasa con el foro?

Publicado: 15 Nov 2018 15:37
por fierabras
mtjyv escribió:No se si no sera un tema de la ip, a mi algunas veces cuando me he intentado conectar desde fuera de casa, me ha puesto también que estaba expulsado, pero luego desde casa con el WiFi, me a vuelto a dejar sin problema


Eso me lo hace a mi con relativa frecuencia (vamos, que me ha pasado en varias ocasiones) cuando entro desde el movil con la tarifa de datos. Me conecto al wifi y no hay problema.

Desde hace tiempo, con la nueva web no me ha sucedido aún.

Re: ¿Que pasa con el foro?

Publicado: 15 Nov 2018 16:37
por Mavi
Buenas tardes,

Parece que entrasteis en mitad de la migración y la URL , ya no es webperfil.
Teneis que borrar caché y cookies.

Un saludo y gracias por los avisos

Re: ¿Que pasa con el foro?

Publicado: 15 Nov 2018 16:41
por snake-eater
Buenas, yo tengo el problema usando la aplicacion tapatalk, no me deja entrar, directamente

Re: ¿Que pasa con el foro?

Publicado: 15 Nov 2018 18:03
por Mavi
snake-eater escribió:Buenas, yo tengo el problema usando la aplicacion tapatalk, no me deja entrar, directamente



viewtopic.php?f=52&t=1076681

Gracias y un saludo

Re: ¿Que pasa con el foro?

Publicado: 15 Nov 2018 18:05
por CHRISTOPHE
Mavi escribió:Buenas tardes,

Parece que entrasteis en mitad de la migración y la URL , ya no es webperfil.
Teneis que borrar caché y cookies.

Un saludo y gracias por los avisos


Buenas,

pues o soy muy torpe, o no se... he borrado todo y me he quedado igual... :?

Re: ¿Que pasa con el foro?

Publicado: 15 Nov 2018 18:06
por Mavi
Que significa que te has quedado igual?, si eres tan amable no puedes pasar un pantallazo?

La URL no es webperfil, verificadlo en la barra